Du bist nicht angemeldet.

Tobiasz

Betriebsanleitung Leser

Beiträge: 206

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

61

Sonntag, 29. Oktober 2017, 11:05

Danke, für die ganzen Infos. Der „neue“ Vergaser soll jetzt morgen versandt werden. Wenn der mal bei mir ankommt mach ich den drauf. Vielleicht hilft das dann.
Dann müsste ich den jetzigen Vergaser zerlegen und nach dem Schwimmestand schauen. Habe das nämlich noch nicht ganz verstanden wie man das einstellt aber ich werde mir noch mal die Anleitung durchlesen :)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Sonntag, 29. Oktober 2017, 11:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Area 126

Dieseltanker

Beiträge: 120

Wohnort: Neustadt/Wied

Diesen Fiat habe ich: Fiat 126p

N R
-
* * * * *
-- N R
-
* * * *
  • Private Nachricht senden

60

Freitag, 27. Oktober 2017, 20:58

Ersatzvergaser ist drauf und schon läuft alles besser.. :thumbup:
Signatur von »Area 126« Suche standard 126 er Felgen, kleiner LK, Zustand egal, alles her damit :thumbup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Area 126, verfasst am Freitag, 27. Oktober 2017, 20:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Area 126

Dieseltanker

Beiträge: 120

Wohnort: Neustadt/Wied

Diesen Fiat habe ich: Fiat 126p

N R
-
* * * * *
-- N R
-
* * * *
  • Private Nachricht senden

59

Dienstag, 24. Oktober 2017, 20:05

Die Prozedur hab ich jetzt auch zweimal durch ohne irgendeine verbesserung.
Der vergaser lief auf dem alten motor eher bescheiden im Leerlauf
hab den jetzt auf meinen neu gebauten PUPSI-Motor geschraubt und da läuft der genauso rumpelig
die Leerlaufgemischschraube hab ich von 1 bis 4 Umdrehungen alles durchprobiert
Motor bleibt nur mit Standgasschraube auf Anschlag am laufen

Morgen schraub ich zum Vergleich einfach mal den total verranzten Gaser vom Spendermotor drauf :S
Signatur von »Area 126« Suche standard 126 er Felgen, kleiner LK, Zustand egal, alles her damit :thumbup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Area 126, verfasst am Dienstag, 24. Oktober 2017, 20:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 298

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

58

Sonntag, 22. Oktober 2017, 14:40

Siehe auch : Vergaser teil-zerlegen und zusammenbauen.
UND nicht vergessen den Schwimmerstand einzustellen!!!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Sonntag, 22. Oktober 2017, 14:40 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


BISschen Auto

Betriebsanleitung Leser

Beiträge: 163

Wohnort: Wittgenstein

Diesen Fiat habe ich: Fiat 126 BIS

  • Private Nachricht senden

57

Sonntag, 22. Oktober 2017, 12:39

Wenn das Benzin aus dem Vergaser läuft, fördert den Benzinpumpe auch. Eine neue bringt dann nix


Sehe ich genauso! Neues Schwimmernadel-Ventil, evtl. noch neuer Schwimmer.
Signatur von »BISschen Auto« Fürchte Dich nicht vor dem langsamen Vorwärtskommen - fürchte Dich nur vor dem Stehenbleiben.
Die Langsamkeit bietet die Chance, das, was wir tun, auch zu erleben 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers BISschen Auto, verfasst am Sonntag, 22. Oktober 2017, 12:39 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 545

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

56

Sonntag, 22. Oktober 2017, 11:10

Schwimmer nur angeschaut oder auch auf Dichtheit geprüft?
Schwimmerstand auch geprüft?
Schlisst das Schwimmerventil auch?

Wenn das Benzin aus dem Vergaser läuft, fördert den Benzinpumpe auch. Eine neue bringt dann nix.

Generalüberholte Vergaser habe ich auch schon gekauft, hatten dann geklebte Schwimmer.
Achte also auf den Händler, bei dem Du kaufst.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 22. Oktober 2017, 11:10 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 206

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

55

Sonntag, 22. Oktober 2017, 09:54

ich würde mir mal den Schwimmer anschauen,die Runde Tonne im Vergaser.....



Ich hatte zwei Vergaser welche beide eigentlich in einem guten Zustand waren. Hab mir die Schwimmer angeschaut usw, hatte im Endeffekt nichts gebracht.

Bei beiden Vergasern kam der Sprit raus gedrückt.

Ich werde mir wohl noch eine neue Benzinpumpe bestellen und dann mit dem Generalüberholten Vergaser müsste das Problem verschwunden sein.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Sonntag, 22. Oktober 2017, 09:54 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Beiträge: 13 971

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

54

Samstag, 21. Oktober 2017, 20:53

ich würde mir mal den Schwimmer anschauen,die Runde Tonne im Vergaser.....
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Samstag, 21. Oktober 2017, 20:53 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 206

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

53

Samstag, 21. Oktober 2017, 10:09

Der Winter kommt und somit auch die Zeit wo bei mir wieder mehr geschraubt werden muss.
Doch nicht alles lässt sich so einfach lösen wie es scheint.

Etwas stimmt mit dem Vergaser nicht, die Frage ist nur: „was genau“?
Wenn man den kleinen startet dann läuft er nur noch in hoher Drehzahl einigermaßen „gut“
Das ist aber noch nicht alles. Wenn man Gas wegnimmt und er schon deutlich niedriger läuft dennoch nicht normal, dann fängt der Vergaser an feucht bzw nass zu werden.
Habe schon sämtliche Dichtungen gewechselt usw es bringt einfach nichts. Alles müsste optimal eingestellt sein.
Falschluft scheint er auch nicht zu ziehen.
Kann es möglich sein das er womöglich zu viel Sprit bekommt und deshalb zu viel Druck vorhanden ist, sodass er das Bezin raus drückt ?
Liegt es dann an der Benzinpumpe ?
Er wird immer unten am Fuß nass...

Hatte jemand solch ein Problem ? Was könnte ich noch versuchen ? Habe jetzt mal einen zweiten vergaser zur Generalüberholung geschickt.
Bei dem Vergaser handelt es sich um einen aus BJ.92 mit elektrischer Düse.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Samstag, 21. Oktober 2017, 10:09 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 206

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

52

Sonntag, 2. April 2017, 11:07

Das Verbindungsstück von zwei Kabeln die zum Vergaser führen
»Tobiasz« hat folgende Datei angehängt:
  • IMG_1504.JPG (1,83 MB - 6 mal heruntergeladen - zuletzt: 21. Oktober 2017, 11:53)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Sonntag, 2. April 2017, 11:07 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 545

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

51

Samstag, 1. April 2017, 12:28

Wo gehören die Plastikteile hin?

Sie so aus, als ob jemand mit einem Lötkolben versucht hat, die Teile zusammen zukleben.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Samstag, 1. April 2017, 12:28 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 206

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

50

Samstag, 1. April 2017, 12:08

So habe eben eine Probefahrt gemacht. Er läuft schon fast wie er laufen sollte. Ich werde jetzt die Klappe hinten drauf machen und ihn auf der Autobahn ein mal durchpusten. Mal schauen wie er dann läuft. Wenn er dann noch so läuft wie jetzt dann. Ventile einstellen usw und dann kann es los gehen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Samstag, 1. April 2017, 12:08 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 206

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

49

Samstag, 1. April 2017, 11:31

Habe eben das hier entdeckt. Der eine ist verschmorrt
»Tobiasz« hat folgende Datei angehängt:
  • IMG_1494.JPG (858,23 kB - 6 mal heruntergeladen - zuletzt: 5. Juni 2017, 21:27)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Samstag, 1. April 2017, 11:31 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Beiträge: 13 971

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

48

Freitag, 31. März 2017, 21:11

ich lese das mal so du hast gar kein Leerlauf...
Daher würde ich als erstes nach der Leerlaufdüse schauen. Ist die verstopft? Das ist eine elektrische, liegen da 12V an?

klar das auch ,es wurde ja einiges gebastelt
aber ohne Grundeinstellung würde ich, da mehrfach gewechselt wurde erst tmal das machen
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Freitag, 31. März 2017, 21:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Beiträge: 1 382

Wohnort: Weyhe bei Bremen

  • Private Nachricht senden

47

Freitag, 31. März 2017, 00:11

ich lese das mal so du hast gar kein Leerlauf...
Daher würde ich als erstes nach der Leerlaufdüse schauen. Ist die verstopft? Das ist eine elektrische, liegen da 12V an?
Signatur von »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Freitag, 31. März 2017, 00:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


gruenspan

Sportlenkrad-Einbauer

Beiträge: 3 545

Wohnort: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Private Nachricht senden

46

Donnerstag, 30. März 2017, 22:42

und auch wenn Grüni gleich meckert

Ich habe nicht gemeckert, lediglich darauf hingewiesen das ebay woanders ist.

Freundlich und informativ halt eben!

Alles mit einem Augenzwinkern sehen. 8)
Signatur von »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Donnerstag, 30. März 2017, 22:42 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Beiträge: 13 971

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

45

Donnerstag, 30. März 2017, 22:18

ich lese das mal so du hast gar kein Leerlauf...
und nicht nochmal drum rum reden ,Ventiele ,Kontackt ,Zündung einstellen

Vergaser fuß und zubehör plan machen .....
dann auch mal die Standgasschraube finden


und auch wenn Grüni gleich meckert die fünfzig euro stehen noch :-)
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »männchen« (30. März 2017, 22:22) aus folgendem Grund: rrrrrrrrrrrrrr

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Donnerstag, 30. März 2017, 22:18 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 206

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

44

Donnerstag, 30. März 2017, 21:02

Er lief, aber immer wenn man wo anhalten wollte ist er beim anhalten ausgegangen. Gefühlsmäßig als hätte er zu wenig Drehzahlen. Man musste dann immer aufs Gas drücken damit er an bleibt. Habe ihn dann meistens mit leicht angezogenem Choke gefahren. Dann lief er beim anhalten sehr hoch wenn man ausgekuppelt hat. In einem Zeitfenster von 10 Sekunden wurde er von alleine wieder ziemlich unruhig und schwach. Immer wenn man ohne Choke fährt und vom Gas geht fängt er an aus zu gehen. Wenn man dann z.B. vom vierten in den dritten schaltet hört es sich nach einer Motorbremse an bei dem er dann ausgeht.

Habe die Zündung nach Reparatur-Buch umgestellt. Zündpunkt ein wenig später eingestellt. Dann wollte er nicht mehr starten. Schlussendlich wieder den ganzen Prozess rückgängig gemacht. Jetzt läuft er wieder wie oben Beschrieben.

Den ersten Vergaser den ich verbaut hatte war für das Abwürgen verantwortlich. Der Motor lief zwar relativ normal jedoch ist er trotzdem gelegentlich beim anhalten ausgegangen. Habe den Vergaser gereinigt aber besser wurde es nicht. Habe mir dann damals einen gebrauchten Vergaser gekauft. Diesen habe ich gereinigt. Dann Teile wie Schimmer, Dichtungen usw. gewechselt. Nach dem Einbau lief er ohne Probleme. Das ging dann bis Ende 2016 ohne Probleme oder irgendwelchen ausfällen. Weitere Strecken, Autobahn usw. waren kein Problem. Auch das Anhalten ohne mit dem Gas zu spielen hat geklappt. Ein Tag auf den anderen war es so wie es heute noch ist. Deshalb liegt mein Verdacht wieder am Vergaser.

Hoffe das ist jetzt ein wenig Ausführlicher und Verständlicher :)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Donnerstag, 30. März 2017, 21:02 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 545

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

43

Donnerstag, 30. März 2017, 17:19

Nochmal zum Verständnis

Der ist schlecht gelaufen, aber er lief.

Du hast die Zündung ein/verstellt und die Zündspule getauscht.

Dann lief er überhaupt nicht mehr?

Ich bin mir ziemlich sicher, so wird er mit neuem Vergaser auch nicht laufen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Donnerstag, 30. März 2017, 17:19 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 206

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

42

Donnerstag, 30. März 2017, 07:12

Den kleinen gebe ich definitiv nicht mehr her :D Der ist und bleibt meins! :) Wenn ich das mit den Bremsen geschafft habe schaffe ich das auch :)

Bin da eigentlich ziemlich optimistisch :) Habe einen zweit Wagen und daher ist es nicht so schlimm :)
Im schlimmsten Fall bringe ich ihn nach Polen in meine Werkstatt dann sollen die sich um den Kümmern. Die haben das schon einmal geschafft :)

Danke für die Tipps :) Da wird so lange rum probiert bis er wieder geht :)

Zum Vergaser schreibe ich nachher noch was:)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Donnerstag, 30. März 2017, 07:12 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Beiträge: 1 382

Wohnort: Weyhe bei Bremen

  • Private Nachricht senden

41

Mittwoch, 29. März 2017, 23:31

... mit der elektrischen Abschaltung oder wie das heißt.
Habe gesehen das manche Vergaser unter dieser elektrischen Abschaltung noch eine Möglichkeit haben einen Stecker anzuschließen. Ist das relevant ?

Hmm, wenn du das Abschaltventil drin hast, dann sollte auch am Drosselklappenkontakt ein Kabel angeschlossen sein und du solltest eine Cut-Off-Box haben, die das Abschaltventil ansteuert.
Ziehe probehalber mal den Stecker vom Abschaltventil ab und lege dort direkt 12V drauf, z.B. direkt von der Batterie.
Signatur von »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Mittwoch, 29. März 2017, 23:31 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 298

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

40

Mittwoch, 29. März 2017, 23:12

Wir werden, ab sofort, bei JEDEM Treffen einen Crashkurs zum Einstellen der Ventile und dann gleich im Anschluß das Einstellen der Zündung durchführen!!!!!!
Dann zerlegen wir die Vergaser, reinigen sie mit Hausmittel, bauen die wieder zusammen und fahren dann bis der Tank leer ist..... :spass:
Und von den Einnahmen feiern wir am Ende des Jahres eine Party auf den Malediven.....

(so, jetzt bin ich etwas Frust los.)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Mittwoch, 29. März 2017, 23:12 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


gruenspan

Sportlenkrad-Einbauer

Beiträge: 3 545

Wohnort: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Private Nachricht senden

39

Mittwoch, 29. März 2017, 23:04

Liebe Leute,
Ebay ist wo anders!
Hier benötigt jemand Hilfe! Ich jedoch habe auch keine Antwort auf das Problem.
Signatur von »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Mittwoch, 29. März 2017, 23:04 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Anna

Heizungshebelsucher

Beiträge: 906

Wohnort: Bonn

Diesen Fiat habe ich: Fiat 126 Bosmal

* *
-
* * 1 2 6
-- * *
-
* * 1 2 6 H
  • Private Nachricht senden

38

Mittwoch, 29. März 2017, 22:49

Ich biete 126,- 8)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Anna, verfasst am Mittwoch, 29. März 2017, 22:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Paul

Aus Pisdez wurde Paul

Beiträge: 1 371

Wohnort: Dörverden

Diesen Fiat habe ich: Fiat 126 BIS

* * *
-
F B * * *
  • Private Nachricht senden

37

Mittwoch, 29. März 2017, 22:11

erhöhe auf 100 :Frech1:
Signatur von »Paul« Ich weiss, das ich nichts weiss :Achtung:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Paul, verfasst am Mittwoch, 29. März 2017, 22:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 252 | Besucher gestern: 2 214 | Besucher gesamt: 9 948 927 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 409,17 | Gezählt seit: 15. November 2005, 01:01