Du bist nicht angemeldet.

männchen

GetriebeKiller

Beiträge: 14 062

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

36

Mittwoch, 29. März 2017, 22:00

Ich glaube einfach der Vergaser ist dran Schuld aber warum? Im Internet gibt es viele Videos bei denen der Vergaser Schuld ist. Entweder zu viel Benzin oder zu wenig und und und


dann schau doch mal nach der Spritt versorgung ....geb dir 50 euro für die Karre
:-)
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Mittwoch, 29. März 2017, 22:00 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 634

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

35

Mittwoch, 29. März 2017, 20:16

Habe Zündpunkt verstellt.

VERstellen ist keine gute Idee, Du musst den EINstellen.



Habe nämlich keinen Weber sondern einen normalen.

Was ist ein normaler Vergaser?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Mittwoch, 29. März 2017, 20:16 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 217

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

34

Mittwoch, 29. März 2017, 20:13

So, habe auf Falschluft geprüft und es bringt nichts.
Habe Zündpunkt verstellt. Dann wollte er garnicht mehr anspringen. Zündspule gewechselt und auch nichts. Spricht alles wurde jetzt soweit geprüft und es ist nichts auffindbar :thumbdown:

Ich glaube einfach der Vergaser ist dran Schuld aber warum? Im Internet gibt es viele Videos bei denen der Vergaser Schuld ist. Entweder zu viel Benzin oder zu wenig und und und

Ich muss mir wohl einen überarbeiteten/regenerierten Vergaser kaufen und einbauen.

Was hat es mit dem Weber Vergaser auf sich ? Ist der besser ? Habe nämlich keinen Weber sondern einen normalen. Sollte ich beim kauf solch einen nehmen ? Was sollte ich noch beachten ?

Hinzufügen sollte ich noch das meiner BJ 92 ist. Sprich mit der elektrischen Abschaltung oder wie das heißt.

Habe gesehen das manche Vergaser unter dieser elektrischen Abschaltung noch eine Möglichkeit haben einen Stecker anzuschließen. Ist das relevant ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Mittwoch, 29. März 2017, 20:13 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tobiasz« (29. März 2017, 20:18) aus folgendem Grund: Hinzufügung


dette ecker

Schneckenlenker

Beiträge: 1 359

Wohnort: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Private Nachricht senden

33

Dienstag, 21. März 2017, 00:22

Vorsicht, das zeug ich hochentzündlichkeit

... und ein hervorragender Grillanzünder... :spass:
Signatur von »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Dienstag, 21. März 2017, 00:22 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 634

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

32

Montag, 20. März 2017, 21:58

Du sprühst den Vergaser mit Starterpilot oder einfach mit Bremsenreiniger ein.

Vorsicht, das zeug ich hochentzündlichkeit!!

Zitat

Wenn er dann hochdreht zieht er Falschluft

Oder ausgeht

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Montag, 20. März 2017, 21:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Schneckenlenker

Beiträge: 1 359

Wohnort: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Private Nachricht senden

31

Montag, 20. März 2017, 20:05

Falschluft:
Du sprühst den Vergaser mit Starterpilot oder einfach mit Bremsenreiniger ein. Wenn er dann hochdreht zieht er Falschluft. Die Stelle kannst du dann orten indem du gezielt den Vergaser, Vergaserfuss usw. ansprühst.

Das Ding rechts an der Karosserie dürfte die Zündspule sein.

Dette :50:
Signatur von »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Montag, 20. März 2017, 20:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 217

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

30

Montag, 20. März 2017, 19:29

Zündkerzen gereinigt, Kondensator gewechselt, Vergaser durchgecheckt...und nicht wirklich besser geworden. Vielleicht ein wenig aber nicht viel. Knallen tut er jetzt eigentlich nicht mehr, das ist schon mal gut. Aber abwürgen beim anhalten ist immer noch vorhanden. Ist der choke dann leicht gezogen, dann schreit er und fährt wie mit Tempomat...

Wie überprüfe ich auf Falschluft ?

Habe mich schon gefragt ob dieses rechte Teil an der Karosse (Zündverteiler?) kaputt ist ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Montag, 20. März 2017, 19:29 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 634

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

29

Freitag, 17. März 2017, 20:40

Da Du auch am Vergaser gearbeitet hast, würde ich auf jedenfall noch auf Flaschluft prüfen!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 17. März 2017, 20:40 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 217

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

28

Freitag, 17. März 2017, 19:22

Danke, ich begebe mich morgen in die Garage. Das nervt das man einfach nichts finden kann. Aber da muss man durch :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Freitag, 17. März 2017, 19:22 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Beiträge: 1 394

Wohnort: Weyhe bei Bremen

  • Private Nachricht senden

27

Donnerstag, 16. März 2017, 22:54

Hört sich nach Zündaussetzern an. Könnte der Kondensator sein, den würde ich noch einmal wechseln. Stimmt der Kontaktabstand?
Wenn du am Kerzenstecker wackelst, dann wird es mal besser und mal schlechter. Da könnte ein schlechter Kontakt sein oder die Kerze ist kaputt.
Signatur von »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Donnerstag, 16. März 2017, 22:54 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Toni126

Dieseltanker

Beiträge: 125

Wohnort: Unna

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

26

Donnerstag, 16. März 2017, 18:47

Als ich den unruhigen Lauf hatte, hat Joge mir die Ventile eingestellt und die Welle der Drosselklappe erneuert... Dann lief er wieder ruhig

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Toni126, verfasst am Donnerstag, 16. März 2017, 18:47 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 217

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

25

Donnerstag, 16. März 2017, 15:35

https://youtu.be/xCL7iAB9b6E Das ist der Link zum Video. Habe den Kondensator ausgetauscht. Gleicher Effekt.
Er könnte wo Luft ziehen ? Zündkerzen dreckig ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Donnerstag, 16. März 2017, 15:35 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 634

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

24

Sonntag, 12. März 2017, 16:14

http://webshop.fi500.com/de/fiat-500/zue…ator-made-japan
Das ist der Japaner.

Da Du auch am Vergaser gearbeitet hast, würde ich den auch noch auf Falschluft prüfen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 12. März 2017, 16:14 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 381

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

23

Sonntag, 12. März 2017, 15:07

Beim Markhof gibt es den kleinen Japaner und beim Gerstl gibt es auch welche - bis auf den EFFE (made in Italy).......
Aber solche Teile bestellt man im Familienpack da es trotzdem immer wieder Ausschuss gibt. Aber mit fünf Stück ist man vorerst mal bedient...... :spass:

(ich hab darüber mal was geschrieben)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Sonntag, 12. März 2017, 15:07 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 217

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

22

Sonntag, 12. März 2017, 12:59

Gibt es da eine bestimmte Marke die vielleicht besser ist sodass das sich nicht wieder so schnell verabschiedet ?
Danke für die Hilfe :) Der kleine muss endlich wieder problemlos laufen schließlich brauch ich ihm Sommer um mit Freunden zum See zu fahren :thumbup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Sonntag, 12. März 2017, 12:59 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Beiträge: 1 394

Wohnort: Weyhe bei Bremen

  • Private Nachricht senden

21

Freitag, 10. März 2017, 18:19

Vermute das der Kondensator am Zündverteiler noch kaputt ist.
Dann mach den erst mal neu ... notfalls mehrmals. Solange der Kondensator kaputt ist, brauchst du nicht nach anderen Ursachen suchen.
Signatur von »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Freitag, 10. März 2017, 18:19 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 634

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

20

Freitag, 10. März 2017, 16:40

Habe ein paar Videos gemacht nur weiß ich nicht wie man das hier hoch lädt


Nur mit dem Umweg über Youtube oder ähnliche Seiten.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 10. März 2017, 16:40 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tobiasz

Betriebsanleitung Leser

Beiträge: 217

Wohnort: Öhringen

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

19

Freitag, 10. März 2017, 16:05

Hallo, ich greife dieses Thema auf weil ich auch das Problem mit dem unruhigen Lauf habe. Abwürgen beim anhalten oder ruckeln/stottern beim Gas abnehmen. Habe den Vergaser gereinigt sowie die Leerlaufdüse. Neue Dichtungen sind auch neu am Vergaser. Nach der Zündung habe ich auch geschaut, war minimal verstellt was gelegentlich zu Fehlzündungen führte. Vermute das der Kondensator am Zündverteiler noch kaputt ist. Habe aber keine neuen hier. Was ich mir schon überlegt habe ist, ob der Vergaser vielleicht wo Luft zieht.

Habe ein paar Videos gemacht nur weiß ich nicht wie man das hier hoch lädt

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tobiasz, verfasst am Freitag, 10. März 2017, 16:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


18

Sonntag, 15. August 2010, 19:36

Sorry das ich so spät Antworte war in den ferien.

Ja habe leicht an der co schraube rumgedreht und habe es so gut hinbekommen. Läuft jetzt sehr ruhig.


Gruss nic
Signatur von »n.i.c« Klein Tief Breit und Stark

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers n.i.c, verfasst am Sonntag, 15. August 2010, 19:36 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Fiat 500 Überholer

Beiträge: 5 230

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

17

Sonntag, 15. August 2010, 09:15

Moin Alfons

Ja das sind alles so Erfahrungen die man sammeln muß.
Hatte zum Glück Draht mit. Muß mir da mal was besseres überlegen,
2 Kugelköpfe mit Schubstange oder so.


Ich finde nix am Vergaser,hatte den schon 10 mal rein raus kucken wieder nix. Tropfblech neu,sowie alle Dichtungen.Teilweise auch Düsen.Den Fuß habe ich geplant wie bei ilcubopiccolo126.
Neue Drosselwelle ist auch drin,einzig die Scheibe passt nich 100%, nur 99.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sonntag, 15. August 2010, 09:15 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Beiträge: 1 068

Wohnort: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Private Nachricht senden

16

Sonntag, 15. August 2010, 09:01

Hallo Daniel,

klingt bei Dir wie
- entweder: zieht Falschluft (Drosselklappenwelle ausgeschlagen, Vergaserfuß verzogen, Dichtung kaputt
- oder: Vergaser verschmutzt (insbesondere die Leerlaufdüse)

Das Problem mit den Clips hab ich auch etwa 1x pro Saison. schon zweimal ist mier der Clip in einem Tunnel bzw. in einer Unterführung gebrochen. Besonders blöd!
Meine Abhilfe sieht so aus: ich hab immer Ersatzclips dabei, die stecken direkt auf dem Gasgestänge... :un:
»Alfons1972« hat folgende Datei angehängt:
  • 28052009267kl.jpg (57,82 kB - 117 mal heruntergeladen - zuletzt: 15. April 2017, 18:38)
Signatur von »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Sonntag, 15. August 2010, 09:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Alfons1972« (15. August 2010, 09:06)


rentnerwagen

Fiat 500 Überholer

Beiträge: 5 230

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

15

Sonntag, 15. August 2010, 08:31

Moin
Hast du schon rausgefunden was es ist? Kämpfe grade mit in etwa den selben Problemen.Er läuft im Stand mal gut kann alles einstellen und dann wieder nicht. Dann stirbt er ab. Mal hat er zuviel Standgas.
Fahre ich mit wenig Gas bergab oder im Schiebebetrieb habe ich ganz derbe Fehlzündungen. Ich habe schon alles nachgekuckt auch der Vergaser vom meinem Kollegen macht die selben Probleme. Ich habe langsam keine Lust mehr.
Gestern ist mir auch noch den Klip gebrochen der die Gasstange hält,war ziemlich blöd ohne Gas,hab aber bischen Draht genommen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sonntag, 15. August 2010, 08:31 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


14

Samstag, 31. Juli 2010, 07:57

Danke euch werde mal alle eure tipps nachgehen und prüfen.

sobald ich den fehler gefunden hab geb ich bescheid was es war.

nochmals danke
Signatur von »n.i.c« Klein Tief Breit und Stark

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers n.i.c, verfasst am Samstag, 31. Juli 2010, 07:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


tick

Chokehebelsucher

Beiträge: 534

Wohnort: sinsheim

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

13

Freitag, 30. Juli 2010, 22:12

hm oder zu fettes gemisch :wn:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers tick, verfasst am Freitag, 30. Juli 2010, 22:12 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Beiträge: 14 062

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

12

Freitag, 30. Juli 2010, 21:20

Zitat

Original von rentnerwagen
Die Leerlaufschraube drehste doch sowieso bis hinten rein.
Er meint bestimmt die Leerlaufgemisch Regulierschraube,die ist nicht auf 45 sondern eine Etage tiefer. Die den co Mist auch macht.
Bau mal dein Vergaser aus und stell ihn auf eine Glasplatte.
Meiner war so verzogen das ich fast 1,5mm seitlich drunterschieben konnte. Hab ihn jetzt geplant und warte auf die Welle. Meiner läuft auch ganz beschissen so wie deiner. Hoffe es wird besser wenn er fertig ist. Neues Tropfblech kriegt er auch.


richtig :daumhoch: :61:
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Freitag, 30. Juli 2010, 21:20 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 1 744 | Besucher gestern: 2 476 | Besucher gesamt: 10 109 810 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 484,32 | Gezählt seit: 15. November 2005, 01:01