You are not logged in.

99brufel

Forum Neuling

  • "99brufel" started this thread

Posts: 13

Location: Feldthurns

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

17

Thursday, January 14th 2021, 9:36am

@männchen
Okay, vielen Dank für deine Hilfe! :thumbsup:


@Klaus
Die Spannung fällt (wenn der Anlasser läuft) auf immer größer 10V ab; müsste eig. genug sein, oder? :) Habe auch die Zündkerzen rausgenommen und an den Motorblock gehalten um zu sehen wie die Funken aussehen; nach dem putzen der Zündkerzen, waren diese sehr schön zu erkennen.


@firefiat und alle
Update: habe gestern das Motoröl gewechselt (jetzt hat er frisches 15W40) und ich habe die Ölzentrifuge (Ölschleuder) gründlich ausgeputzt. Er springt aber weiterhin im kalten Zustand nicht an; nur wenn er noch "warm" von einer vor Kurzen (bis max. 1h) gedrehten Runde ist.
Bin TOTAL ratlos. ?(

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers 99brufel, verfasst am Thursday, January 14th 2021, 9:36am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Posts: 1,465

Location: Weyhe bei Bremen

  • Send private message

16

Thursday, January 14th 2021, 8:30am

... im Schnitt 27,8A (= ca. 300-350W was deutlich unter dem nominellen Wert von 500W liegt)...
Das heißt, dass der Motor nicht zu schwer dreht. Sonst wäre die Stromaufnahme wesentlich höher.
Wie groß ist denn die Spannung an der Zündspule (Kl. 15 oder 16), wenn der Anlasser läuft?
Signature from »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Thursday, January 14th 2021, 8:30am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Profi

Posts: 15,220

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

- S I
-
T H * * *
S I
-
F I * * * H
  • Send private message

15

Tuesday, January 12th 2021, 7:46pm

der Motor schnurt aber wenn du ihn anrollst ,aber stellst du ihn ab ist der Anlasser zu schwach....Gerüchten zu folgen kann ein Falscher Span z.B Kurwellenlager schon da zu folge leisten das der Anlasser nicht genug kraft hat (Gerüchten zu folge war in diesem Motor aber kein Öl beim ersten Startversuch,auch wenn der fehler sofort bemerkt wurde wars das.....)

aber der Motor ist ok
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Tuesday, January 12th 2021, 7:46pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


99brufel

Forum Neuling

  • "99brufel" started this thread

Posts: 13

Location: Feldthurns

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

14

Tuesday, January 12th 2021, 7:12pm

@männchen
Achso, verstanden :D
Ja, das ist es ja bin total ratlos an was es liegen kann.


@firefiat
Ich hab eine Stromzange besorgen können, diese hat mir nach mehrmaligem messen im Schnitt 27,8A (= ca. 300-350W was deutlich unter dem nominellen Wert von 500W liegt) angezeigt. Da mir das als sehr wenig vorkommt, kann ich mir das nur mit dem erklären, dass ich heute eine kleine Runde gefahren bin (er vielleicht deshalb also noch etwas warm ist) aber wieder bereits mehrere Stunden steht.




Kann es also wirklich an der Viskosität des Öles liegen? ?(
Nach längerer Google-Suche hab ich rausgefunden, dass man das Motoröl je nach Jahreszeit anpassen hat müssen?
Und falls ja: gibt's da so ein "Allrounder"-Öl oder muss man sich jahreszeitspezifische Öle besorgen?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers 99brufel, verfasst am Tuesday, January 12th 2021, 7:12pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Profi

Posts: 15,220

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

- S I
-
T H * * *
S I
-
F I * * * H
  • Send private message

13

Tuesday, January 12th 2021, 5:50pm

Also dreht der Anlasser beim Starten ,ich hab das so gelesen das nix geht
du hast ein Seilzug Starter laut Baujahr diesen kannst du aus dem Motorraum mit z.b Hammerstiehl starten,daran kannst testen ob dein Starter Hebel überhaupt was macht,aber wenn er ja dreht ist das Unsinn ....
aber dann gibts ja nicht mehr viel Fehler Quellen ...
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Tuesday, January 12th 2021, 5:50pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


99brufel

Forum Neuling

  • "99brufel" started this thread

Posts: 13

Location: Feldthurns

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

12

Tuesday, January 12th 2021, 4:04pm

@männchen
Danke auch dir für die Idee!
Ich hatte und habe den Anlasser eig. nicht wirklich in Verdacht, weil der Motor per Anlasser selbst eig. schnell genug dreht (mit und ohne Starthilfe/zusätzlicher Batterie), sodass der Motor eig. starten müsste. Aber man könnte ihn definitiv mal checken um ihn sicher ausschließen zu können, da es, wie du gesagt hast, kein so großer Aufwand ist. :D Vielleicht ist es ja auch die kalte Jahreszeit, die ihm (trotz Garage) nicht wohl bekommt.
Das mit dem Holzstiel habe ich nicht verstanden wie du das meinst.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers 99brufel, verfasst am Tuesday, January 12th 2021, 4:04pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Profi

Posts: 15,220

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

- S I
-
T H * * *
S I
-
F I * * * H
  • Send private message

11

Tuesday, January 12th 2021, 3:36pm

Vieleicht waren es zwei Probleme....
Hast du mal den Fehler am Anlasser gesucht ,Seil vom Anlasser wird mit den Jahren schon mal Länger ....Stecker /Kabel ok vieleicht Oxidiert
Mal versucht den Anlasser von Außsen aus dem Motoraum mit Holz Stiehl zu starten
man könnte den Anlasser auch mal ausbauen und dann Testen ist ja schnell gemacht
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

This post has been edited 1 times, last edit by "männchen" (Jan 12th 2021, 3:44pm) with the following reason: rrrr

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Tuesday, January 12th 2021, 3:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


99brufel

Forum Neuling

  • "99brufel" started this thread

Posts: 13

Location: Feldthurns

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

10

Tuesday, January 12th 2021, 3:20pm

@firefiat
Vielen Dank für den Tipp!
Ich werde mir demnächst eine Amperezange irgendwo leihen! :thumbsup: ich geb das Ergebnis dann hier durch; welchen Wert müsste man sich erwarten, sodass die Zündung nicht zu kurz kommt? Der Motor lässt sich eig. relativ einfach per Hand drehen aber das Motoröl wirkt auf mich schon etwas älter. Da ich mein Spaßmobil erst vor ca. einem Jahr gekauft habe wäre es sicherlich nicht schlecht das mal zu tauschen (leider gibts keine genauen Daten). Mir wird da auf dem Datenblatt für Sommer 20W-40 (VS30) angezeigt und für den Winter 10W-30 (VS20), gibts da Empfehlungen?

@AHERL
Ebenfalls danke für den Tipp!
Habe jetzt alles durchgemessen, gibt anscheinend keine Strom-“Leckage” (mehr). Beim durchmessen ist mir allerdings aufgefallen, dass das Blinker-Relais falsch herum angeschlossen war. Jetzt läufts wieder mit der richtigen Geschwindigkeit (und Bonus: es wirkt so, als wären jetzt alle Lichter heller bzw. die Scheibenwischer bewegen sich schneller, leider will er aber immer noch nicht wirklich starten; er stottert wie beschrieben kurz und dann ist er sofort weg). Zu deiner Idee mit der autarken Zündspule: müsste nicht wenn eine Starthilfe (zweite Batterie) angeschlossen ist bzw. war auf jeden Fall genügend Strom dort ankommen?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers 99brufel, verfasst am Tuesday, January 12th 2021, 3:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


firefiat

Forum Neuling

Posts: 7

Location: Pattensen

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

9

Tuesday, January 12th 2021, 1:45pm

.....hatte ich vergessen zu sagen...Starterstrom nur per induktiver Amperezange messen der Strom ist zu hoch fürn Multimeter. Auch wenn er beim Drehen weniger wird, beim Losbrechmoment können je nach Motor bis zu 700 A fließen
Du bist leider zu weit weg,sonst hätte ich gerne geguckt

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers firefiat, verfasst am Tuesday, January 12th 2021, 1:45pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

5. Gang Sucher

Posts: 1,106

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

8

Tuesday, January 12th 2021, 9:46am

Also, ich kenne mich mit dem Strom nicht so aus.
Die Blinkfrequenz kommt ja vom Blinkrelais.
An der Frequenzen kann man erkennen ob eine Birne ausgefallen ist. Also der Stromverbrauch/Wiederstand der Summe aller Birnen. Die Frequenz verändert sich auch, wenn jemand irgendwo mal eine falsche Birne montiert hat.
Wegen dem Messen mit dem Multimeter.
Alle Sicherungen ziehen.
Dann kann man zwischen Batteriepol und Batterieanschlusskabel den Stromverbrauch messen, der nicht über die Sicherungen läuft. (größte Ampere Stufe beginnend und ggf. herunterschalten)

Batterie wieder anschließen.
An den Sicherungenssteckplätzen, kann man mit der Einstellung 20V oder oder "Durchgang" die Stromverbrauch erkennen. Oder wieder mit "A"/Ampere den Verbrauch prüfen.
So kann man die Verbraucher eingrenzen.

Ohne Zündung, da dürfte außer Warnblinker und ggf Radiospeicher nicht viel am Strom hängen.
Aber im Lauf der Jahre, da haben sich oft schon viele als Elektriker versucht. ;)

Wegen dem Spannungsabfall bei Starten.
Man könnte Versuchen die Zündspule direkt mit einer zweiten Batterie zu versorgen.
ABER ! Nur kurz bei nicht laufenden Motor abgeklemmt lassen ! Sonst kann Zündspule beschädigt/zerstört werden !
Dadurch kann man prüfen.
Ob genügen Strom an der Zündspule, während des Startvorgangs ankommt. Da sind Elektronische Zündungen relativ empfindlich.
Darum hat "aat 126" wegen der Zündung gefragt.

This post has been edited 2 times, last edit by "AHERL" (Jan 12th 2021, 9:46am) with the following reason: 11

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Tuesday, January 12th 2021, 9:46am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


firefiat

Forum Neuling

Posts: 7

Location: Pattensen

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

7

Tuesday, January 12th 2021, 9:21am

wenn ich das richtig gelesen habe,springt er beim Anschieben an. Mess mal die Starterstrohmaufnahme beim Starten. Habe das mal gehabt,daß der Starter so eine Stromaufnahme hatte und für die Zündung nichts mehr übrig war.Das Problem muss nicht der Starter sein,Ursachen können auch zu hohe Verdichtung oder nicht lachen altes fertiges Motoröl sein.Guck mal ob der Motor sich im kalten Zustand schwer drehen lässt von Hand

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers firefiat, verfasst am Tuesday, January 12th 2021, 9:21am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


99brufel

Forum Neuling

  • "99brufel" started this thread

Posts: 13

Location: Feldthurns

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

6

Tuesday, January 12th 2021, 9:06am

@Klaus
Vielen Dank für deine schnelle Antwort!
Eine zweite Batterie parallel zu schalten hab ich ebenfalls schon ausprobiert, aber leider dreht der Motor "nur" durch und springt (auch mit einer zweiten Batterie/mit Starthilfe) nicht an; bis jetzt hatte ich aber noch nicht den Mut dazu die Spannung zu erhöhen und zu hoffen, dass alles gut geht und sich nichts verabschiedet. :S

@stephen
auch dir Vielen Dank für deine Antwort!
Ich werde das mal versuchen und nochmal auf Fehlersuche gehen, schauen was sich ergibt (teile ich natürlich hier mit)! :thumbup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers 99brufel, verfasst am Tuesday, January 12th 2021, 9:06am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


stephen

Dieseltanker

Posts: 103

Location: pohlheim

Diesen Fiat habe ich: Umbau

  • Send private message

5

Tuesday, January 12th 2021, 8:30am

so also, wie ich es verstanden habe, hast du einen Stromverbraucher, der ständig Strom zieht und die Batterie entlädt. Kann sein , dass es kompetentere Leute gibt als mich, aber wenn Du einen Multimeter auf 20 volt Gleichstrom einstellst und zwischen Pluskabel und Batterieplus, vorher trennen, hältst, müsste das Ding anzeigen. Und wenn du jetzt jede einzelne Sicherung nacheinander entnimmst, müsste der Anzeiger bei irgendeiner Sicherung 0 anzeigen und da wäre dann der Fehler zu suchen, Ähnlich kannst du auch versuchen , herauszufinden, ob die Blinker Strom von einem anderen Verbraucher ziehen, wenn Du die Batterie wieder korrekt angeschlossen hast, also Sicherungen entnehmen und schauen, wann der Blinker wieder normal läuft.
Das ist vielleicht alles nonsense, aber ich bin bestimmt kein Profi und bitte die anderen Kollegen im Forum, mich zu korrigieren. :thumbsup:
und wenn Du so den Fehlerstromkreis gefunden hast, dann musst Du weitersuchen. Das ist dann blöd, bei einem Freund wars der Motor, der einem den Sicherheitsgurt von hinten nach vorne reicht, aber Kopf hoch, der 126er ist relativ einfach, was die Elekrik anbelangt.
Signature from »stephen«
Die Japaner sagen, auch die toten Dinge hätten eine Seele.....
ich glaube da nicht dran.
Aber es macht total viel Spass, so zu tun als wäre es wahr

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers stephen, verfasst am Tuesday, January 12th 2021, 8:30am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Posts: 1,465

Location: Weyhe bei Bremen

  • Send private message

4

Monday, January 11th 2021, 11:06pm

Geht's denn mit dem Anlasser, wenn du Starthilfe von einem anderen Auto bekommst?
Signature from »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Monday, January 11th 2021, 11:06pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


99brufel

Forum Neuling

  • "99brufel" started this thread

Posts: 13

Location: Feldthurns

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

3

Monday, January 11th 2021, 3:37pm

Danke für die schnelle Antwort! :thumbup:

Meines Wissens ist alles Originalbelassen bis eben auf die Batterie und die üblichen Verschleißteile.
Der Motor dreht sich und wenn er relativ kurz steht (ein paar Stunden) stottert er auch manchmal etwas, startet aber nie.
Das ist es ja, er will ja eig. laufen :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers 99brufel, verfasst am Monday, January 11th 2021, 3:37pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,725

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

2

Monday, January 11th 2021, 3:22pm

Hast Du die originale Zündung oder eine elektronische?
Was passiert, wenn Du den Hebel für den Anlasser ziehst? Dreht sich der Motor?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Monday, January 11th 2021, 3:22pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


99brufel

Forum Neuling

  • "99brufel" started this thread

Posts: 13

Location: Feldthurns

Diesen Fiat habe ich: Fiat 126 A

  • Send private message

1

Monday, January 11th 2021, 2:35pm

Start- bzw. Masse-Probleme

Hallo Fiat 126-er Community,

ich habe seit ca. einem Jahr einen Fiat 126 (BJ 1973) und bin sehr zufrieden mit ihm, wären da nicht so kleinere Macken die sich einfach nicht beheben lassen (da ich selbst gern schraube, etwas demotivierend); deswegen wende ich mich hier im Forum an die Profis. :thumbsup:

1. Er lässt sich nicht per Anlasser starten, jedoch sobald man ihn anschiebt bzw. angeschoben wird tuckert er ganz leicht und ohne Probleme los als gäb's kein Problem. Die Batterie wurde erneuert und die Spannung fällt beim Starten auch nicht signifikant ab; bitte um Hilfe (da, auch wenn kleines Spaßmobil, echt nervig immer jemanden zu finden der einen anschiebt bzw. abwärts zu parken). :wacko:

2. (hängt vielleicht mit 1 zusammen) Der Blinker blinkt ungewöhnlich schnell und irgendwie wird immer Strom von der Batterie abgegriffen (auch wenn die Zündung etc. aus ist) weshalb ich auf ein Masseproblem schließe; deshalb wurde bis jetzt immer einfach die Batterie abgeklemmt sobald er geparkt wurde. Hatte jemand das Selbe Problem und kann mir da einen Tipp geben an was das liegen könnte? ?(

Schonmal im Voraus Vielen Dank für eure Mithilfe
Felix

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers 99brufel, verfasst am Monday, January 11th 2021, 2:35pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Similar threads

Counter:

Hits today: 22,767 | Hits yesterday: 17,248 | Hits total: 18,833,644 | Hits record: 177,220 |

Counter age (days): 5,585.96 | Counts since: Nov 15th 2005, 1:01am