You are not logged in.

Goggoly

Dieseltanker

Posts: 108

Location: Harsum

Diesen Fiat habe ich: Fiat 126 A

H I
-
H U 1 2 6 H
  • Send private message

35

Tuesday, June 30th 2020, 10:33pm

Genau richtig
Hier nun meine Lösung mit Relais, Schaltung in rot ergänzt und Einbaufoto.
Der Widerstand ist ein Boschartikel, was sonst ? Nummer ist 0 227 900 001
Bild 1 Einbausituation
Bild 2 Schaltplan Änderung
Bild 3 Vorwiderstand mit Nummer von Bosch
Bild 4 Relais mit Klemmenbezeichnung
Im Schaltplan siehst du daß das Widerstandskabel durch ein normales ausgetauscht wird.
Nun hast du geschaltet Plus ( Klemme 15 ) direkt in der Zündungsecke.
Fehlt nur noch ein Kabel vom Anlasser Startermagnet zum Relais.
Gruß
Uli
Goggoly has attached the following files:
Signature from »Goggoly« Elektronik kann so aufregend sein ^^

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Goggoly, verfasst am Tuesday, June 30th 2020, 10:33pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,555

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

34

Tuesday, June 30th 2020, 9:56pm

60 Zündspuhle
55 Wiederstandskabel
72 "meine" Diode"

Richtig?

MMhhh, bei 1,5 Volt "Verlust" bringt das dann auch nicht viel.

Die Diode ist halt eine einfach Lösung, Relais wollte ich eigentlich nicht unbedingt.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Tuesday, June 30th 2020, 9:56pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Goggoly

Dieseltanker

Posts: 108

Location: Harsum

Diesen Fiat habe ich: Fiat 126 A

H I
-
H U 1 2 6 H
  • Send private message

33

Tuesday, June 30th 2020, 9:28pm

Hallo Gerhard
Ich vermute, ihr bezieht euch auf den unten gezeigten Schaltplan aus dem Fiat 126p 650 FL ?
Die Idee ist gut aber nicht besonders wirksam. Je nach verwendeten Dioden gehen 1 bis 1,6 Volt verloren.
Die Dioden aus deinem Ebay Link verraten nicht einmal die Typenbezeichnung, also keine weiteren technischen Daten,
Chinaschüttgut, Hände weg !!
Mit dem Überbrücken des Vorwiderstands mit einem Relais geht nahezu 0 Volt verloren.
Gesteuert wird das Relais mit der Starterleitung des elektromagnetischen Anlassers.
Etwas schwieriger ist das beim Seilzuganlasser.
Werde noch ein Schaltbild der Relaisschaltung hier einstellen.
Das hat in meinem Fiat bis zur Umstellung auf ELX Zündung gute Dienste geleistet.
Gruß
Uli
Goggoly has attached the following file:
Signature from »Goggoly« Elektronik kann so aufregend sein ^^

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Goggoly, verfasst am Tuesday, June 30th 2020, 9:28pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,555

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

32

Tuesday, June 30th 2020, 8:21am

Ich will mir jetzt das "Kabel" nachbauen.

https://www.ebay.de/itm/10-Stueck-geform…QEAAOSw2PVe-J9m

Das sollte doch die richtige Diode dafür sein? :wn: :wn:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Tuesday, June 30th 2020, 8:21am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 7,044

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

31

Sunday, March 27th 2011, 11:16pm

Quoted

Original von aat126

Genau, immer volle Spannung ist für die Zündspule nicht gut.




Das Problem ist, das bei eingeschalteter Zündung und voller Bordspannung an der Zündspule diese sehr heiß wird und durchbrennen kann.
Dies kann auch bei niedriger Motordrehzahl passieren. Deshalb wird für die meisten Doppelzündspulen ein Vorwiderstand vorgeschrieben. Während des Startvorganges bricht die Spannung an der Batterie, durch den hohen Strom (geringer Widerstand des Anlassers) etwas zusammen.
Durch den Vorwiderstand an der Zündspule könnte nun die Zündspannung nicht mehr ausreichend sein und die Zündspule bekommt während des Startens die volle verbleibende Bordspannung.
Oder so ähnlich! :read:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Sunday, March 27th 2011, 11:16pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,555

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

30

Sunday, March 27th 2011, 10:56pm


Genau, immer volle Spannung ist für die Zündspule nicht gut.


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sunday, March 27th 2011, 10:56pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Fiat 500 Überholer

Posts: 5,244

Location: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Send private message

29

Sunday, March 27th 2011, 10:52pm

Und wenn er läuft hat er wieder den geringeren Zündstrom?
Das wäre ja auch blöde.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sunday, March 27th 2011, 10:52pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,555

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

28

Sunday, March 27th 2011, 10:41pm


Die Zündspule ist mit einem Wiederstandskabel angeschlossen. Sie erhält also weniger Spannung. Beim Starten wird mit dem Kabel das Wiederstandskabel überbrückt und die Spule erhält die volle Spannung. Daduch wird der Zündfunke besser/größer und er springt besser an. So zumindest in der Theorie.


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sunday, March 27th 2011, 10:41pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Fiat 500 Überholer

Posts: 5,244

Location: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Send private message

27

Sunday, March 27th 2011, 10:22pm

Und welchen Sinn hat das dann?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sunday, March 27th 2011, 10:22pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,555

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

26

Sunday, March 27th 2011, 10:20pm


Wenn ein Anschluss fehlt wurden wohl noch restbestände vom Kabelbaum verbaut.

Die ELX haben das nicht, die sind von dern Zündung komplett anderst aufgebaut.

Wenn sich Dein Kabel schon auflöst, mach es doch mal auf und schau was drinn ist. Dann lässt sich das Kabel bestimmt nachbauen.

Auch die fehlende Anschüsse sind leicht nachzurüsten. Günther hat sowas änliches mit einem Relais gebaut.


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sunday, March 27th 2011, 10:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

  • "flacki" started this thread

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

25

Sunday, March 27th 2011, 9:53pm

Mein Pop hat das Kabel nicht. Es fehlt auch der Anschluß B. Was kann ich denn jetzt davon halten?

Gibt es dieses Kabel irgenwo im Zubehör? Das Kabelstück, welches in meinem 93er drin ist, knirscht beim bewegen recht eklig. Es hört sich an, als ob das was drin kaputt wäre.

Haben die neueren 126 ( EL/ELX) sowas auch?
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Sunday, March 27th 2011, 9:53pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,555

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

24

Sunday, March 27th 2011, 9:38pm


Ich habe mir dass heute noch in einem ausgebauten Kabelbaum (auch vom einem POP) angeschaut. Günther und somit auch Klaus hatten recht. Nur das zusätzliche Kabel ist nicht das Wiederstandskabel, sondern die Brücke. Das Kabel A geht zum Magnetschalter vom Anlasser, hat also Strom beim Anlassen. Das Kabel B geht dirkt an die Zündspule.

Die im Schrumpfschlauch verstecketen Bauteile sind dann vermutlich keine Wiederstände, sondern Dioden die den Strom nur in eine Richtung durchlassen. Sonst würde der Strom wieder "rückwerts" von der Zündspule zum Magnetschalter fliesen und der Anlasser würde immer drehen.

Mein Baggy hat warmstart Probleme, werde da mal das Kabel vom POP reinstecken und schauen obs damit besser geht.


aat126 has attached the following file:
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

This post has been edited 1 times, last edit by "aat126" (Mar 27th 2011, 9:39pm)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sunday, March 27th 2011, 9:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

  • "flacki" started this thread

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

23

Sunday, March 27th 2011, 10:01am

Bei meinem POP könnte ich das Kabel gar nicht anschließen, da der Anschluß in der Nähe der Hecktraverse gar nicht da ist.
Das hieße im Umkehrschluß, das das Kabel bei der Produktion nicht vorgesehen war ( warum aber dann der rote Anschluß Nähe Trennwand) oder das der Anschluß vergessen wurde, was eigentlich nicht sein kann.

Komisch komisch, das Ganze.... ?(
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Sunday, March 27th 2011, 10:01am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Posts: 1,452

Location: Weyhe bei Bremen

  • Send private message

22

Saturday, March 26th 2011, 10:00pm

Quoted

Original von aat126
Nach Günther´s Theorio müsste der Motor nach dem ausstecken des (Wiederstand?)Kabel ausgehen...

Nicht unbedingt.

Wenn mit dem Kabel nur der Vorwiderstand überbrückt wird, merkst du nix davon. Da springt er ganz normal an und läuft auch (ohne Überbrückung) weiter. Andere Autos haben schließlich diesen Mechanismus nicht und laufen auch problemlos.
Signature from »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Saturday, March 26th 2011, 10:00pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 7,044

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

21

Saturday, March 26th 2011, 9:09pm

Da hilft nur nachschauen!
Also Messer raus und suchen von woher das Kabel kommt und wohin es geht.
(Ich würde es so machen)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Saturday, March 26th 2011, 9:09pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,555

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

20

Saturday, March 26th 2011, 8:47pm


Ich hab´s gerade ausprobiert. Nach Günther´s Theorio müsste der Motor nach dem ausstecken des (Wiederstand?)Kabel ausgehen, tut er aber nicht, er läuft weiter. Auch am Startverhalten hab ich mit und ohne (Wiederstand?)Kabel keinen Unterschied feststellen können.

Das Rätsel raten geht weiter.....


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, March 26th 2011, 8:47pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

  • "flacki" started this thread

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

19

Saturday, March 26th 2011, 8:24pm

Hmmh, man müßte mal einen Kabelbaum offen machen und gucken, wo die Kabel hingehen und wo sie her kommen.
Oder einen Schaltplan haben.....
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Saturday, March 26th 2011, 8:24pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 7,044

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

18

Saturday, March 26th 2011, 7:38pm

Könnte eventuell so sein:
Bei dem zweiten Foto von Gerhard sind zwei blaue Drähte an der Zündspule.
Der Draht mit dem Gekrösel im Schrumpfschlauch versorgt die Zündspule während des Betriebes mit einer herabgesetzten Betriebsspannung (Vorwiderstand) der andere blaue dient zur Anhebung der Betriebsspannung während des Startvorganges.
Setzt natürlich einen Magnetschalteranlasser voraus.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Saturday, March 26th 2011, 7:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

  • "flacki" started this thread

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

17

Saturday, March 26th 2011, 2:06pm

Kann ich mir nicht vorstellen. Die Polen haben nie irgendwas eingebaut, was nicht gebraucht wurde. Da es einen Drehzahlmesser nicht gab, brauch man auch kein Kabel.

im übrigen wird ein Drehzahlmesser dirket mit der Zündspule verbunden, ohne Wiederstandskabel dazwischen.
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Saturday, March 26th 2011, 2:06pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Paul

Aus Pisdez wurde Paul

Posts: 1,475

Location: Dörverden

Diesen Fiat habe ich: Fiat 126 BIS

* * *
-
F B * * *
  • Send private message

16

Saturday, March 26th 2011, 2:01pm

Könnte es nicht Drehzahlkabel sein? villeicht wie beim Radio Leitung vorhanden Drehzahlanzeige aber nie eingebaut worden!?
Signature from »Paul« Ich weiss, das ich nichts weiss :Achtung:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Paul, verfasst am Saturday, March 26th 2011, 2:01pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

  • "flacki" started this thread

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

15

Saturday, March 26th 2011, 1:20pm

Hat jemand eventuell einen Schaltplan eines 92er-93er? Kann auch in polnisch sein, den kann ich mir evtl. übersetzen lassen. Vielleicht steht da was zu dem Kabel.......
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Saturday, March 26th 2011, 1:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,555

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

14

Saturday, March 26th 2011, 10:57am


hier noch die Bilder. Für was das Kabel ist, weiss ich aber trozdem nicht.


aat126 has attached the following files:
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, March 26th 2011, 10:57am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

  • "flacki" started this thread

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

13

Saturday, March 26th 2011, 8:32am

Wohl wahr..... ?( Ist schon komisch, Zündungsplus geht rein, wird aber scheinbar für nichts gebraucht.
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Saturday, March 26th 2011, 8:32am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Posts: 1,452

Location: Weyhe bei Bremen

  • Send private message

12

Saturday, March 26th 2011, 8:28am

Quoted

Original von flacki
Und die, die es nicht haben, fahren auch ohne das Teil.

Und die, die es haben, fahren ja offensichtlich auch ohne... ?(
Signature from »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Saturday, March 26th 2011, 8:28am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

  • "flacki" started this thread

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

11

Saturday, March 26th 2011, 8:10am

Stimmt, Gerhard, sieht aus wie ein Kabel mit irgendwas eingelötetem. Aber was ist drin und für was ist das gut? Warum haben einige Autos das Teil und andere nicht? Und die, die es nicht haben, fahren auch ohne das Teil.

Also: was ist es und wo für ist es?
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Saturday, March 26th 2011, 8:10am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 1,455 | Hits yesterday: 11,031 | Hits total: 14,287,013 | Hits record: 177,220 |

Counter age (days): 5,352.06 | Counts since: Nov 15th 2005, 1:01am